
<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Актив СТС - Бухгалтерские и юридические услуги</title>
</head>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://aktivsts.ru/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Главная | aktivsts" />
<meta property="og:url" content="https://aktivsts.ru/" />
<meta property="og:site_name" content="aktivsts" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Главная | aktivsts" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aktivsts.ru/#organization","name":"\u041e\u041e\u041e \"\u0410\u043a\u0442\u0438\u0432 \u0421\u0422\u0421\"","url":"https://aktivsts.ru/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://aktivsts.ru/#logo","inLanguage":"ru-RU","url":"https://aktivsts.ru/wp-content/uploads/2020/04/aktiv-sts-1-scaled.jpg","width":2560,"height":715,"caption":"\u041e\u041e\u041e \"\u0410\u043a\u0442\u0438\u0432 \u0421\u0422\u0421\""},"image":{"@id":"https://aktivsts.ru/#logo"}},{"@type":"WebSite","@id":"https://aktivsts.ru/#website","url":"https://aktivsts.ru/","name":"aktivsts","inLanguage":"ru-RU","description":"\u0415\u0449\u0451 \u043e\u0434\u0438\u043d \u0441\u0430\u0439\u0442 \u043d\u0430 WordPress","publisher":{"@id":"https://aktivsts.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://aktivsts.ru/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://aktivsts.ru/#webpage","url":"https://aktivsts.ru/","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f | aktivsts","isPartOf":{"@id":"https://aktivsts.ru/#website"},"inLanguage":"ru-RU","about":{"@id":"https://aktivsts.ru/#organization"},"datePublished":"2020-01-26T11:15:27+00:00","dateModified":"2020-01-26T21:56:38+00:00","potentialAction":[{"@type":"ReadAction","target":["https://aktivsts.ru/"]}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aktivsts.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aktivsts.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://aktivsts.ru/wp-content/themes/Aktivsts/assets/css/swiper.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://aktivsts.ru/wp-content/themes/Aktivsts/assets/css/normalize.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='https://aktivsts.ru/wp-content/themes/Aktivsts/style.css?ver=5.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://aktivsts.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aktivsts.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aktivsts.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://aktivsts.ru/' />
<link rel="alternate" type="application/json+oembed" href="https://aktivsts.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faktivsts.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aktivsts.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faktivsts.ru%2F&#038;format=xml" />
<body>
	<header class="page-header">
		
				<div class="container page-header__container">
			<div class="page-header__wrapper">
				<div class="page-header__navigation-wrapper page-header__navigation-wrapper--no-js">
					<div class="page-header__logo-wrapper">
											<a class="page-header__logo-link">
							<img class="page-header__logo" src="https://aktivsts.ru/wp-content/themes/Aktivsts/assets/img/static/aktivsts.svg" width="130" height="39" alt="Логотип бухгалтерского сервиса Актив стс">
						</a>
												<span class="page-header__description">
							Бухгалтерские и юридические услуги						</span>
					</div>
					<button class="site-navigation__open">
						<span class="visually-hidden">
							Открыть меню
						</span>
						<picture>
							<source media="(min-width: 640px)" srcset="https://aktivsts.ru/wp-content/themes/Aktivsts/assets/img/static/navigation-button-tablet.svg">
							<img class="site-navigation__img" src="https://aktivsts.ru/wp-content/themes/Aktivsts/assets/img/static/navigation-button.svg" alt="" aria-hidden="true">
						</picture>
					</button>
					<nav class="page-header__navigation site-navigation">
						<button class="site-navigation__close">
							<span class="visually-hidden">
								Закрыть меню
							</span>
						</button>
						<div class="menu-site-navigation-container"><ul class="site-navigation__list"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-31 current_page_item menu-item-33"><a href="https://aktivsts.ru/" aria-current="page">Главная</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://aktivsts.ru/uslugi-i-czeny/">Услуги и цены</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://aktivsts.ru/o-kompanii/">О компании</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://aktivsts.ru/otzyvy/">Отзывы</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://aktivsts.ru/kontakty/">Контакты</a></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://aktivsts.ru/blog/">Полезные статьи</a></li>
</ul></div>					</nav>
				</div>
				<div class="page-header__feedback">
					<a class="page-header__phone-number" href="tel:7 (495) 512-55-04">
						7 (495) 512-55-04					</a>
					<button class="page-header__order-button button popup">
						Заказать звонок
					</button>
				</div> 
			</div>
		</div>
					</header>	<main>
		<section class="about-services">
			<div class="container">
				<div class="about-services__wrapper">
					
						
						
					<h2 class="about-services__title">
						Профессиональные						<b class="bold-text">Бухгалтерские услуги</b>
						от 3000 рублей в месяц					</h2>
					<p class="about-services__sub-title">
						Обслуживаем организации и индивидуальных предпринимателей					</p>
					<button class="about-services__order button popup">
						Получить консультацию
					</button>
					<div class="about-services__advantages">
						<div class="about-services__swiper-wrapper swiper-wrapper">
							<div class="about-services__item-wrapper swiper-slide">
							<article class="about-services__item swiper-slide">
								<p class="about-services__item-description about-services__item-description--free">
									Освободим от бумажной работы								</p>
							</article>
							<article class="about-services__item">
								<p class="about-services__item-description about-services__item-description--shield">
									Защитим при налоговой проверке								</p>
							</article>
						</div>
						<div class="about-services__item-wrapper swiper-slide">
							<article class="about-services__item">
								<p class="about-services__item-description about-services__item-description--lawyer">
									Решим юридические вопросы								</p>
							</article>
							<article class="about-services__item">
								<p class="about-services__item-description about-services__item-description--calendar">
									Сдадим отчётность в срок								</p>
							</article>
						</div>
						<div class="about-services__item-wrapper swiper-slide">
							<article class="about-services__item">
								<p class="about-services__item-description about-services__item-description--courier">
									Бесплатный выезд курьера за документами								</p>
							</article>
							<article class="about-services__item">
								<p class="about-services__item-description about-services__item-description--salesman">
									Посещение ИНФС для решения любых вопросов бесплатно								</p>
							</article>
						</div>
						</div>
					</div>
															<div class="about-services__toggle-wrapper">
						<button class="about-services__toggle about-services__toggle--active"></button>
						<button class="about-services__toggle"></button>
						<button class="about-services__toggle"></button>
					</div>
				</div>
			</div>
		</section>
		<section class="services-wrapper container">
			<section class="take-test">
				<div class="container take-test__container">
					<div class="take-test__wrapper">
						<div class="take-test__item-wrapper">
							<article class="take-test__item">
								<h4 class="take-test__title">
									Проверь свою бухгалтерию
								</h4>
								<p class="take-test__description">
									Пройди тест &laquo;На кого работает твой
									бухгалтер&raquo;. Проведи аудит своей
									бухгалтерии бесплатно
								</p>
								<button class="take-test__get-quiz button">
									Пройти тест
								</button>
							</article>
						</div>
					</div>
				</div>
			</section>
			<section class="our-services">
				<div class="container our-services__container">
					<div class="our-services__wrapper">
						
						
												<h3 class="our-services__title">
							Наши услуги						</h3>
						<div class="our-services__link-wrapper">
							<a href="" class="our-services__link our-services__link--accounting">
								Бухгалтерские услуги							</a>
							<a href="" class="our-services__link our-services__link--legal">
								Юридические услуги							</a>
						</div>
																	</div>
				</div>
			</section>
		</section>
		<section class="advantages">
			<div class="container">
				<div class="advantages__wrapper">
					
						
											<h3 class="advantages__title">
						Что							<span class="orange-text">вы получите</span>
						при работе с нами?					</h3>
					<div class="advantages__swiper-container swiper-container">
						<div class="advantages__item-wrapper swiper-wrapper">
							<article class="advantages__item advantages__item--account swiper-slide">
								<p class="advantages__description advantages__description--account">
									Защиту интересов <br> перед ИФНС								</p>
							</article>
							<article class="advantages__item advantages__item--money swiper-slide">
								<p class="advantages__description advantages__description--money">
									Финансовую ответственность <br> за результат								</p>
							</article>
							<article class="advantages__item advantages__item--target swiper-slide">
								<p class="advantages__description advantages__description--target">
									Ведение зарплатного <br> проекта								</p>
							</article>
							<article class="advantages__item advantages__item--accounting swiper-slide">
								<p class="advantages__description advantages__description--accounting">
									Восстановление <br> бухучёта								</p>
							</article>
							<article class="advantages__item advantages__item--lock swiper-slide">
								<p class="advantages__description advantages__description--lock">
									Разблокировку счетов								</p>
							</article>
							<article class="advantages__item advantages__item--finance swiper-slide">
								<p class="advantages__description advantages__description--finance">
									Возмещение НДС								</p>
							</article>
							<article class="advantages__item advantages__item--loss swiper-slide">
								<p class="advantages__description advantages__description--loss">
									Безопасное <br> снижение налогов								</p>
							</article>
							<article class="advantages__item advantages__item--prevent swiper-slide">
								<p class="advantages__description advantages__description--prevent">
									Соблюдение конфеденциальности <br> информации								</p>
							</article>
							<article class="advantages__item advantages__item--dollar swiper-slide">
								<p class="advantages__description advantages__description--dollar">
									Снижение затрат								</p>
							</article>
						</div>
					</div>
														</div>
			</div>
		</section>
		<section class="promo-order promo-order--main">
			<div class="container">
				<div class="promo-order__wrapper">
					<div class="promo-order__item-wrapper">
						<article class="promo-order__item">
							
							
														<p class="promo-order__notice">
								А вы знали, что при грамотном ведении бухгалтерии можно								<span class="orange-text">
									сократить до 30%								</span>
								на налоговых расходах							</p>
																			</article>
					</div>
					<form class="promo-order__form form-callback" method="POST">
						<h5 class="promo-order__title">
							Оставьте телефон
						</h5>
						<p class="promo-order__description">
							Мы перезвоним в течение 15 минут
							и расскажем как это сделать
						</p>
						<p class="promo-order__field-wrap">
							<input class="promo-order__input" name="phone" placeholder="Введите телефон" required>
						</p>
						<button class="promo-order__button button">
							Заказать звонок
						</button>
						<p class="promo-order__agreement-apply">
							Нажимая на кнопку, Вы даёте согласие
							на обработку своих персональных данных
						</p>
					</form>
				</div>
			</div>
		</section>
		<section class="money-economy">
			<div class="container">
				<div class="money-economy__wrapper">
					
						
													
					<h3 class="money-economy__title">
						Как мы 
						<span class="orange-text">
							экономим						</span>
						Ваши 
						<span class="orange-text">
							деньги						</span> ?
					</h3>
					<div class="money-economy__item-wrapper">
						<article class="money-economy__item">
							<p class="money-economy__name">
								Не бросаем клиентов							</p>
							<p class="money-economy__description">
								Если возникают какие-то сложности, <br> боремся до нужного результата							</p>
						</article>
						<article class="money-economy__item">
							<p class="money-economy__name">
								Принимаем сторону клиента							</p>
							<p class="money-economy__description">
								Когда мыслишь, как бизнесмен, а не бухгалтер, <br> проще понять то, что нужно заказчику							</p>
						</article>
						<article class="money-economy__item">
							<p class="money-economy__name">
								Всегда на связи							</p>
							<p class="money-economy__description">
								Бухгалтер - тот, кому доверяют деньги. <br> Звоните в любое время							</p>
						</article>
						<article class="money-economy__item">
							<p class="money-economy__name">
								Компетентные сотрудники							</p>
							<p class="money-economy__description">
								В нашей компании успешные и молодые <br> специалисты, которые знают бухгалтерский учёт, <br> аудит и правила налогообложения.							</p>
						</article>
						<article class="money-economy__item">
							<p class="money-economy__name">
								Берём на себя ответственность							</p>
							<p class="money-economy__description">
								Финансовые издержки, по нашей вине <br> оплачиваются из собственного кармана							</p>
						</article>
					</div>
												</div>
			</div>
		</section>
		<section class="discount">
			<div class="container">
				<div class="discount__wrapper">
					<div class="discount__item-wrapper">
						
						
														<article class="discount__item">
								<p class="discount__sub-title">
									Акция								</p>
								<p class="discount__info">
									Только для ИП и малых ООО!!!								</p>
								<p class="discount__more">
									3 месяца бесплатного  юридического обслуживания . Успейте до 30 апреля 2020								</p>
								<button class="discount__more-button popup button">
									Подробнее
								</button>
							</article>
						</div>

						
<ul class="discount__list"><li>Звонок</li><li>Обсуждение задачи</li><li>Оценка работ</li><li>Заключение договора</li><li>Начало работы</li><li>Получение результата</li></ul>
						
															</div>
			</div>
		</section>
		<section class="promo-order promo-order--two">
			<div class="container">
				<div class="promo-order__wrapper promo-order__wrapper--last-section">
					<div class="promo-order__item-wrapper">
						<article class="promo-order__item">
							
							
								
								<p class="promo-order__notice">
									У Вас остались ещё вопросы, которые хотите задать?								</p>
							
																			</article>
					</div>
					<form class="promo-order__form form-callback" method="POST">
						<h5 class="promo-order__title">
							Оставьте телефон
						</h5>
						<p class="promo-order__description">
							Мы перезвоним в течение 15 минут
							и ответим на все вопросы
						</p>
						<p class="promo-order__field-wrap">
							<input class="promo-order__input" type="tel" name="phone" placeholder="Введите телефон" required>
						</p>
						<button class="promo-order__button button">
							Заказать звонок
						</button>
						<p class="promo-order__agreement-apply">
							Нажимая на кнопку, Вы даёте согласие
							на обработку своих персональных данных
						</p>
					</form>
				</div>
			</div>
		</section>
	</main>
	<footer class="page-footer">
	
		
		
						
		<div class="container">
			<div class="page-footer__wrapper">
				<p class="page-footer__brand-name">
					<span lang="en">Aktivsts</span>
					<span class="page-footer__description">
						Бухгалтерские и юридические услуги					</span>
				</p>
				<div class="page-footer__group">
					<div class="page-footer__item-wrapper page-footer__item-wrapper--services">
						<p class="page-footer__subtitle">
							Наши услуги
						</p>
						<ul class="page-footer__services-list services-list">
<li>Ведение бухгалтерского учёта</li>
<li>Отчётность</li>
<li>Расчёт заработной платы</li>
<li>Бухгалтерские аудиты</li>
<li>Возмещение НДС</li>
<li>Аутсорсинг бухгалтерского учёта</li>
</ul>
					</div>
					<div class="page-footer__item-wrapper page-footer__item-wrapper--info">
						<p class="page-footer__subtitle">
							Информация
						</p>
						<ul class="page-footer__info-list info-list">
<li><a href="https://aktivsts.ru/uslugi-i-czeny">Услуги и цены</a></li>
<li><a href="https://aktivsts.ru/o-kompanii">О компании</a></li>
<li><a href="https://aktivsts.ru/otzyvy/">Отзывы</a></li>
<li><a href="https://aktivsts.ru/kontakty">Контакты</a></li>
</ul>
					</div>
					<div class="page-footer__item-wrapper page-footer__item-wrapper--phone">
						<p class="page-footer__subtitle">
							Контакты
						</p>
						<div class="page-footer__contacts-wrapper">
							<p class="page-footer__subtitle page-footer__subtitle--phone">
								Телефон
							</p>
							<a href="tel:7 (495) 512-55-04" class="page-footer__phone-number">
								7 (495) 512-55-04							</a>
							<a href="tel:7 (495) 767-82-20" class="page-footer__phone-number">
								7 (495) 767-82-20							</a>
							<a href="tel:7 (965) 205-34-74" class="page-footer__phone-number">
								7 (965) 205-34-74							</a>
						</div>
					</div>
					<div class="page-footer__item-wrapper page-footer__item-wrapper--email">
						<div class="page-footer__contacts-wrapper">
							<p class="page-footer__subtitle page-footer__subtitle--email">
								Эл.почта
							</p>
							<a href="mailto:	aktivsts@yandex.ru" class="page-footer__email">
								aktivsts@yandex.ru							</a>
						</div>
					</div>
					<div class="page-footer__item-wrapper page-footer__item-wrapper--address">
						<p class="page-footer__subtitle page-footer__subtitle--address">
							Адрес
						</p>
						<p class="page-footer__address">
							141075 Московская область 
г. Королёв ул. Исаева
д.6 офис 48						</p>
					</div>
					<div class="page-footer__item-wrapper page-footer__item-wrapper--feedback">
						<button class="page-footer__feedback button popup">
							Заказать звонок
						</button>
						<script async src="https://cse.google.com/cse.js?cx=014811744775731168083:67fpubijykq"></script>
						<div class="gcse-search"></div>
					</div>
				</div>
				<div class="page-footer__copyright-wrapper">
					<a class="page-footer__copyright">
						&copy; 2019. Все права защищены					</a>
					<a href="" class="page-footer__agreement">
						Политика конфиденциальности
					</a>
				</div>
			</div>
		</div>
				</footer>
	<div class="overlay"></div>
	<div class="popup-overlay call-popup-overlay">
		<div class="call-popup">
			<div class="call-popup__wrapper">
				<span class="call-popup__title">
					Заказать обратный звонок
				</span>
				<form class="call-popup__form form-callback" method="POST" >
					<label class="call-popup__label">
						Имя *
						<input class="call-popup__input" type="text" name="name" required>
					</label>
					<label class="call-popup__label">
						E-mail *
						<input class="call-popup__input" type="email" name="email" required>
					</label>
					<label class="call-popup__label">
						Комментарий
						<textarea class="call-popup__input call-popup__input--textarea" name="text" rows="1" cols="1"></textarea>
					</label>   
					<input class="call-popup__button button" type="submit" value="Отправить">
				</form>
				<button class="call-popup__close-button">
					<span class="visually-hidden">
						Закрыть форму обратной связи
					</span>
				</button>
			</div>
		</div>
	</div>
	<div class="popup-overlay quiz__overlay">
		<div class="quiz">
			<div class="quiz__container">
				<div class="quiz__wrapper">
					<div class="quiz__content">
						<h4 class="quiz__title">
							На кого работает ваш бухгалтер? <br>
							Пройдите тест, чтобы выяснить
						</h4>
						<p class="quiz__description">
							В любом бизнесе не обойтись без бухгалтерии,
							но сориентироваться в том, что с ней происходит -
							не хватает времени или желания.
						</p>
						<p class="quiz__description">
							Предлагаем проверить - можно ли положиться
							на вашего бухгалтера.
						</p>
						<button class="quiz__button button">
							Начать игру
						</button>
					</div>
					<img class="quiz__image" src="https://aktivsts.ru/wp-content/themes/Aktivsts/assets/img/static/quiz/quiz-start-img.svg" alt="">
				</div>
				<button class="call-popup__close-button quiz__close">
					<span class="visually-hidden">
						Закрыть форму обратной связи
					</span>
				</button>
			</div>
		</div>
	</div>
<script src="//cdn.callibri.ru/callibri.js" type="text/javascript" charset="utf-8"></script>
	</body>
</html>
<script type='text/javascript' src='https://aktivsts.ru/wp-content/themes/Aktivsts/assets/min-js/quiz.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://aktivsts.ru/wp-content/themes/Aktivsts/assets/min-js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://aktivsts.ru/wp-content/themes/Aktivsts/assets/min-js/submit.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://aktivsts.ru/wp-content/themes/Aktivsts/assets/min-js/blog.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://aktivsts.ru/wp-content/themes/Aktivsts/assets/min-js/swiper.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://aktivsts.ru/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter57242614 = new Ya.Metrika({
                    id:57242614,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/57242614" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	<script>
		var swiper = new Swiper('.about-services__advantages', {
			spaceBetween: 30,
	    pagination: {
	      el: '.about-services__toggle-wrapper',
	      clickable: true
	    },
	  });
	   var swiper = new Swiper('.advantages__swiper-container');
	</script>